FooGallery is now Gutenberg compatible

Table of Content

FooGallery is now compatible with the new WordPress editor, Gutenberg. Here we explain how to start using FooGallery with Gutenberg.


Leave a Reply

Your email address will not be published. Required fields are marked *

Subscribe and Get Updates Weekly

Latest articles, blocks, templates, tools, news every week